Problem
When a user tries to launch a scenario created with an existing template, the error message shows up and the user cannot proceed with the scenario.
Root Cause
No contact has been selected when creating the template used for the scenario.
Solution
No static contact had been selected previously during the creation of the template included in the scenario. At least one static contact needs to be added during the template creation, or the user needs to edit the template and add the contacts in order for the scenario to work.
Workaround
No current workaround exists. At least one static contact needs to be added to the template first.
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