Problem:
Uploading a CSV file in CMDB GROUP Lookup generates the error:
INVALID-HEADER-IN-FILE
Root Cause:
The column headers in the upload file are invalid.
Solution:
To ensure the proper file headers are used, follow the steps below:
- Log in to the Manager Portal and select the appropriate organization from the upper right-hand corner.
- Click on the Settings tab.
- Click on Contacts and Groups from the left.
- Click CMDB Group Lookup from the dropdown menu.
- Click on the Upload Button.
- Click Download Template.
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