Problem
Users in the Manager Portal are unable to schedule an email reminder in a calendar.
Root Cause
The Schedule Reminder setting is not enabled.
Solution
The Schedule Reminder setting must be enabled at the organization level before attempting to enable in a calendar.
To enable the Schedule Reminder setting:
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NOTE: Turning off Reminders at the calendar level will clear all settings made at the layer level.
Fore information on scheduling, see the EBS: Scheduling User Guide.
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