Problem:
When logging into Visual Command Center (VCC), the following error occurs:
Status 402 ACCESS DENIED
Root Cause:
This error can occur if you are using an Account Administrator (Account Admin) role to log in to VCC.
Solution:
Check the role you are using to log in to VCC. If you are using an Account Administrator (Account Admin) role in the Manager Portal, change your role to an Org Administrator (Org Admin) or any role other than Account Admin. To change your role, reach out to your internal account administrator for the Manager Portal and VCC.
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